Žyma: Įdiegti

How to Install The Latest GnuCash 2.6.16 Ubuntu 16.04, 17.04

While Ubuntu repositories only provide old versions of GnuCash, here’s how to install the latest version of the financial-accounting software, GnuCash 2.6.16, Ubuntu 16.04, Linux Mint 18, ir Ubuntu 17.04. GnuCash is free small-business financial-accounting software designed to be easy to use, yet powerful and flexible.

Kaip įdiegti FreeType 2.8 Ubuntu 16.04, 17.04

FreeType, laisvai prieinama programinės įrangos biblioteką padaryti šriftus, pasiekė ir 2.8 spaudai. Štai kaip galite ją įdiegti per PPA Ubuntu. FreeType 2.8 savybės užbaigti CFF2 ir variacijos "OpenType" šriftų palaikymas, nauja funkcija "FT_Face_Properties", 25 daugiau scenarijus pridėta į auto-hinter, ir…

Plazmos darbalaukį 5.10 Galima įdiegti KUbuntu 17.04

Naujausios KDE plazmos 5.10 Galiausiai buvo paverstos backports PPA, skirta Kubuntu 17.04. Plazmos 5.10 buvo išleistas prieš savaitę su šiomis funkcijomis: aplanko rodinys yra naujas numatytosios darbalaukio rodinį. Vidurio spustelėkite grupės / Išgrupuoti programų skydelyje sąrašą…

Įdiegti Qmmp, kaip Winamp grotuvą Ubuntu

Qmmp muzikos grotuvas yra Winamp muzikos grotuvas skirtas Linux Ubuntu. Qmmp 1.1.9 Muzikos grotuvas su WASAPI patobulintos ir fiksuoto teksto žymekliai paramos oda vartotojo sąsajos. Qmmp yra populiarus panašus į Winamp muzikos leistuvo multimedijos grotuvas. Qmmp remia įvairių multimedijos failų…

KDE plazmos 5.10 Išleista-atsisiųsti & Įdiegti KDE plazmos 5.10

KDE plazmos 5.10 duoda aplanko vaizdą, kuris yra į naują numatytąjį darbalaukį. Ji skatina kai kurios piktogramos pagal numatytuosius nustatymus ir leidžia vartotojams pateikti nepriklausomai nuo failus arba aplankus, jie nori lengvai prieiti prie. Naujas žiniasklaidos priemones buvo įtraukta užraktas ekranas kuris pauzės muzikos…

Kaip įdiegti CentOS SquirrelMail 7

Squirrelmail yra viena iš populiariausių interneto elektroninio pašto klientų, parašyta PHP kodu. Ji turi įmontuotą gryno PHP, parama IMAP ir SMTP, ir ji yra skirta atvaizduoti visi tik HTML puslapius 4.0 be JavaScript, reikalingas, maksimalų suderinamumą visose naršyklėse. Jos…